суббота, 1 ноября 2008 г.

Как установить Ruby XML/ XSLT на Ubuntu

Как установить ruby-xslt на Ubuntu
sudo apt-get install libxslt1-dev libxml-ruby
gem install ruby-xslt

0 Комментариев :

Отправить комментарий

Жги!